Backend-Probleme

php

Liebe Leser von HighResMac,

aktuell hadern wir mit einigen Kompatibilitäts-Problemen im Backend der Website, die durch einen Provider bedingten Wechsel der PHP-Version erzeugt sind.

Sollten diese nicht zeitnah behoben werden können, zieht der Blog um. Ab März sollte aber alles wieder erreichbar sein.

Vielen Dank für Ihre Geduld.

Beste Grüße
Thomas Semmler

Das könnte Dich auch interessieren …